How to install ruby-client-side-validations on Debian 9 (Stretch)