How to install ruby-celluloid-essentials on Debian 9 (Stretch)