How to install ruby-carrierwave on Debian 9 (Stretch)