How to install ruby-capybara on Debian 9 (Stretch)