How to install ruby-bunny on Debian 9 (Stretch)