How to install ruby-bootstrap-sass on Debian 9 (Stretch)