How to install ruby-bluecloth on Debian 9 (Stretch)