How to install ruby-blockenspiel on Debian 9 (Stretch)