How to install ruby-bert on Debian 9 (Stretch)