How to install ruby-berkshelf-api-client on Debian 9 (Stretch)