How to install ruby-bcat on Debian 9 (Stretch)