How to install ruby-barby on Debian 9 (Stretch)