How to install ruby-awesome-nested-set on Debian 9 (Stretch)