How to install ruby-autoprefixer-rails on Debian 9 (Stretch)