How to install ruby-attr-required on Debian 9 (Stretch)