How to install ruby-asset-sync on Debian 9 (Stretch)