How to install ruby-appraiser on Debian 9 (Stretch)