How to install ruby-api-pagination on Debian 9 (Stretch)