How to install ruby-ansi on Debian 9 (Stretch)