How to install ruby-aggregate on Debian 9 (Stretch)