How to install ruby-afm on Debian 9 (Stretch)