How to install ruby-ae on Debian 9 (Stretch)