How to install ruby-activerecord-deprecated-finders on Debian 9 (Stretch)