How to install ruby-active-model-serializers on Debian 9 (Stretch)