How to install rubberband-vamp on Debian 9 (Stretch)