How to install rarian-compat on Debian 9 (Stretch)