How to install quassel-client-kde4 on Debian 9 (Stretch)