How to install quakespasm on Debian 9 (Stretch)