How to install qtscript5-doc on Debian 9 (Stretch)