How to install qtscript-tools on Debian 9 (Stretch)