How to install qtquick1-qmltooling-plugins on Debian 9 (Stretch)