How to install qtquick1-qml-plugins on Debian 9 (Stretch)