How to install qtiplot-doc on Debian 9 (Stretch)