How to install qtdeclarative5-kf5solid on Debian 9 (Stretch)