How to install qtdeclarative5-kf5declarative on Debian 9 (Stretch)