How to install qtdeclarative5-doc-html on Debian 9 (Stretch)