How to install qtdeclarative5-dev on Debian 9 (Stretch)