How to install qtcurve-l10n on Debian 9 (Stretch)