How to install qtbase5-dev-tools on Debian 9 (Stretch)