How to remove qt4-linguist-tools from Debian 9 (Stretch)