How to install qt4-dev-tools on Debian 9 (Stretch)