How to install qt4-default on Debian 9 (Stretch)