How to install qt-at-spi-doc on Debian 9 (Stretch)