How to install qt-at-spi on Debian 9 (Stretch)