How to remove qt-assistant-compat from Debian 9 (Stretch)