How to install qt-assistant-compat on Debian 9 (Stretch)