How to remove qrisk2 from Debian 9 (Stretch)