How to install qml-module-qtquick-dialogs on Debian 9 (Stretch)