How to install qliss3d on Debian 9 (Stretch)