How to install qdbm-util on Debian 9 (Stretch)